Atraso do processamento do retorno bancário
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 6 months ago. Sep 18, 2018 - 09:28 GMT-03:00
Identified
Identificamos um atraso do processamento do retorno bancário e já estamos trabalhando para correção.
Prazo para normalização 1 hora.
Posted 6 months ago. Sep 18, 2018 - 08:57 GMT-03:00
This incident affected: superlogica.net.