Queda parcial
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Posted 16 days ago. Nov 07, 2017 - 17:09 GMT-02:00
Update
Estamos monitorando a causa da lentidão.
Posted 16 days ago. Nov 07, 2017 - 14:56 GMT-02:00
Monitoring
Estamos monitorando a causa da lentidão.
Posted 17 days ago. Nov 07, 2017 - 10:40 GMT-02:00
Investigating
Algumas licenças superlogica.net podem não conseguir acesso ao sistema. A causa já foi identificada e está sendo corrigida.
Prazo para normalização de 1 hora.
Posted 17 days ago. Nov 07, 2017 - 09:32 GMT-02:00