Indisponibilidade no serviço de telefonia
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted about 2 months ago. Nov 21, 2018 - 17:40 GMT-02:00
Monitoring
Todos serviços de suporte por telefone estão operacionais. Desculpe por qualquer transtorno.
Posted 2 months ago. Nov 20, 2018 - 17:34 GMT-02:00
Identified
Estamos passando por uma instabilidade nos nossos serviços de telefonia devido a uma falha na empresa que fornece os mesmos.
Este problema está afetando principalmente nosso atendimento via telefone. Recomendamos que seja aberto um chamado para melhor atendê-los.
Pedimos antecipadamente desculpas pelo transtorno.
Posted 2 months ago. Nov 20, 2018 - 11:52 GMT-02:00