Instabilidade no atendimento/suporte
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 4 months ago. Sep 27, 2017 - 11:31 GMT-03:00
Investigating
Estamos enfrentando uma instabilidade com nosso fornecedor de internet e estamos com a operação de suporte parcialmente afetada.

SLA 60 minutos

Clique no botão "SUBSCRIBE TO UPDATES" e informe seu endereço de e-mail para receber atualizações sobre esse status.
Posted 4 months ago. Sep 26, 2017 - 15:22 GMT-03:00