Lentidão no sistema
Incident Report for Superlogica
Resolved
Alterado processo de cacheamento
Posted 7 months ago. May 02, 2017 - 17:18 GMT-03:00
Identified
Estamos implementando e validando correção.
Prazo : 16:00
Posted 7 months ago. May 02, 2017 - 15:03 GMT-03:00
Update
Continuamos investigando o problema de lentidão.
SLA : 180 minutos
Posted 7 months ago. May 02, 2017 - 11:53 GMT-03:00
Investigating
Detectamos lentidão em nossos servidores, serviços e estamos investigando a solução para o mesmo.
SLA : 60 minutos
Posted 7 months ago. May 02, 2017 - 10:29 GMT-03:00