Degradação parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 3 months ago. Apr 26, 2018 - 10:46 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted 3 months ago. Apr 26, 2018 - 10:00 GMT-03:00
Identified
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 3 months ago. Apr 26, 2018 - 09:58 GMT-03:00
This incident affected: superlogica.net.