Instabilidade
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 3 months ago. Aug 04, 2017 - 15:31 GMT-03:00
Monitoring
A solução foi aplicada, estamos acompanhando o comportamento dos servidores.
Posted 3 months ago. Aug 04, 2017 - 14:59 GMT-03:00
Identified
Em carácter de urgência foi necessário aplicar algumas atualizações no sistema que podem causar instabilidade momentânea.

SLA: 20 minutos.
Posted 3 months ago. Aug 04, 2017 - 12:11 GMT-03:00