Queda Parcial
Incident Report for Superlogica
Resolved
Revertida a queda parcial de nossos servidores
Posted 8 months ago. Apr 10, 2017 - 16:52 GMT-03:00
Update
Ainda continuamos com queda parcial de nossos servidores.
Prazo estimado : 17:30
Posted 8 months ago. Apr 10, 2017 - 16:33 GMT-03:00
Identified
Estamos com indisponibilidade parcial de alguns servidores e estamos aplicando a solução.
SLA : 40 minutos
Posted 8 months ago. Apr 10, 2017 - 15:25 GMT-03:00