Indisponibilidade
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 17 days ago. Sep 08, 2017 - 09:48 GMT-03:00
Identified
Algumas licenças superlogica.net podem não conseguir acesso ao sistema. O causa já foi identificada, estamos trabalhando na solução.

SLA: 60 minutos.
Posted 17 days ago. Sep 08, 2017 - 08:47 GMT-03:00