Queda parcial de servidor
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Posted 14 days ago. Nov 29, 2017 - 17:31 GMT-02:00
Identified
Estamos com instabilidade em alguns servidores que podem afetar 10% dos nossos clientes.
Previsão para normalização em 1 hora.
Posted 14 days ago. Nov 29, 2017 - 17:20 GMT-02:00