Indisponibilidade do suporte
Incident Report for Superlogica
Resolved
Serviço estabilizado.
Posted 8 months ago. Oct 30, 2017 - 10:58 GMT-02:00
Investigating
Estamos passando por uma instabilidade nos nossos serviços de internet devido a uma falha na empresa que fornece os mesmos.
Este problema está afetando nosso suporte via telefone e e-mail.
Ainda não temos previsão para normalização do serviço.
Posted 8 months ago. Oct 30, 2017 - 10:15 GMT-02:00