Degradação parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados. Obrigado pela compreensão.
Posted 8 months ago. Apr 05, 2018 - 14:19 GMT-03:00
Identified
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 8 months ago. Apr 05, 2018 - 14:04 GMT-03:00