Indisponibilidade dos serviços de telefonia e atendimento.
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 10 days ago. Oct 13, 2017 - 11:32 GMT-03:00
Identified
Estamos passando por uma instabilidade nos nossos serviços de telefonia devido a uma falha na empresa que fornece os mesmos.
Este problema está afetando principalmente nosso atendimento via telefone. Recomendamos que seja aberto um chamado para melhor atendê-los no link http://superlogica.freshdesk.com.

Devido a instabilidade na internet os chamados podem levar um tempo um pouco maior para serem respondidos. A previsão para que seja normalizado é até as 18h30 de hoje podendo ser alterado de acordo com a fornecedora de serviços. Pedimos antecipadamente desculpas pelo transtorno.
Posted 12 days ago. Oct 11, 2017 - 16:38 GMT-03:00