Indisponibilidade parcial em superlogica.net
Incident Report for Superlógica
Resolved
This incident has been resolved.
Posted Jan 25, 2017 - 08:52 GMT-02:00
Monitoring
Nesta manhã, entre as 5h e 6h23min houve uma instabilidade que afetou cerca de 40% dos clientes. Estamos investigando as causas.
Posted Jan 25, 2017 - 06:58 GMT-02:00