Lentidão no ambiente de Apps
Incident Report for Superlogica
Resolved
Trocamos o servidor problemático e os processos voltaram ao normal.
Posted 5 months ago. May 03, 2017 - 14:13 GMT-03:00
Investigating
Estamos com lentidão no ambiente de Apps não tendo relação com o problema de lentidão detectado ontem.
SLA : 4 horas
Posted 5 months ago. May 03, 2017 - 11:13 GMT-03:00