Sistema Inoperante
Incident Report for Superlogica
Resolved
Serviços normalizados.
Posted 2 months ago. Nov 14, 2018 - 15:49 GMT-02:00
Monitoring
Continuamos monitorando.
Posted 2 months ago. Nov 14, 2018 - 15:38 GMT-02:00
Update
We are continuing to investigate this issue.
Posted 2 months ago. Nov 14, 2018 - 15:16 GMT-02:00
Investigating
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30 min.
Posted 2 months ago. Nov 14, 2018 - 15:09 GMT-02:00
This incident affected: superlogica.net.