Degradação parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados.
Agradecemos a compreensão.
Posted 26 days ago. Apr 24, 2018 - 14:34 GMT-03:00
Monitoring
Já estamos trabalhando para resolução.
Agradecemos a compreensão.
Posted 26 days ago. Apr 24, 2018 - 12:55 GMT-03:00
Identified
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Agradecemos a compreensão.
Posted 26 days ago. Apr 24, 2018 - 11:49 GMT-03:00