Instabilidade na infraestrutura
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Obrigada pela sua compreensão.
Posted 6 months ago. Dec 12, 2017 - 14:58 GMT-02:00
Identified
Estamos passando por uma instabilidade devido as mudanças que foram feitas para as melhorias em nossa infraestrutura de servidores na nuvem. Aumentamos a capacidade de armazenamento em memória (cache). Os dados estão sendo recalculados e armazenados neste novo espaço o que gera lentidão em algumas áreas do sistema.
Posted 6 months ago. Dec 12, 2017 - 10:49 GMT-02:00