Queda parcial
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 20 days ago. Sep 04, 2017 - 18:50 GMT-03:00
Identified
Estamos com indisponibilidade parcial de alguns servidores e estamos aplicando a solução.
SLA: 60 minutos
Posted 20 days ago. Sep 04, 2017 - 18:03 GMT-03:00