Degradação parcial
Incident Report for Superlogica
Resolved
O problema foi resolvido e o serviço está funcionando normalmente.
Posted 5 months ago. Apr 24, 2018 - 10:39 GMT-03:00
Identified
Estamos com problemas de propagação no Route53, serviço de DNS da AWS. Isso pode afetar vários clientes de acordo com a localização no Brasil, ou causar intermitência na resolução dos nomes.

O problema é global. Estamos acompanhando.

http://status.aws.amazon.com/
Posted 5 months ago. Apr 24, 2018 - 09:48 GMT-03:00