Instabilidade em nossos servidores
Incident Report for Superlogica
Resolved
Os testes procederam conforme o previsto.
Posted 8 months ago. Apr 12, 2017 - 16:30 GMT-03:00
Monitoring
Iremos monitorar a solução implantada pelas pŕóximas 24 horas
Posted 8 months ago. Apr 11, 2017 - 17:14 GMT-03:00
Update
Continuamos na implantação da solução.
Previsão : 16:00
Posted 8 months ago. Apr 11, 2017 - 14:23 GMT-03:00
Investigating
Estamos passando por instabilidade em nossos servidores.
Estamos trabalhando com um SLA de 60 à 120 minutos para solução completa do problema.
Posted 8 months ago. Apr 11, 2017 - 11:22 GMT-03:00