Instabilidade nos Servidores
Incident Report for Superlogica
Resolved
Completamos o processo de recuperação, e agora mantemos disponível a totalidade dos nossos clientes.
Agradecemos a compreensão.
Posted 5 months ago. Mar 01, 2018 - 22:34 GMT-03:00
Update
Nossa equipe segue trabalhando para a resolução do incidente.
Prazo: 6 horas.
Posted 5 months ago. Mar 01, 2018 - 21:30 GMT-03:00
Update
O processo de criação de trial foi restabelecido, seguimos trabalhando.
Prazo: 90 minutos.
Posted 5 months ago. Mar 01, 2018 - 19:05 GMT-03:00
Update
A causa do problema foi identificada, estamos iniciando os serviços.
Prazo: 60 minutos.
Posted 5 months ago. Mar 01, 2018 - 17:56 GMT-03:00
Identified
3% dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo : 60 minutos.
Posted 5 months ago. Mar 01, 2018 - 16:38 GMT-03:00