Indisponibilidade no serviço de telefonia
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 17 days ago. Sep 08, 2017 - 14:00 GMT-03:00
Identified
Estamos passando por uma instabilidade nos nossos serviços de telefonia devido a uma falha na empresa que fornece os mesmos.
Este problema está afetando principalmente nosso atendimento via telefone. Recomendamos que seja aberto um chamado para melhor atendê-los no link http://superlogica.freshdesk.com.

Devido a instabilidade na internet os chamados podem levar um tempo um pouco maior para serem respondidos. A previsão para que seja normalizado é até as 12:00 de hoje podendo ser alterado de acordo com a fornecedora de serviços. Pedimos antecipadamente desculpas pelo transtorno.
Posted 17 days ago. Sep 08, 2017 - 10:04 GMT-03:00