Site superlogica.com fora do ar
Incident Report for Superlogica
Resolved
Site no ar novamente.
Posted 3 months ago. Sep 06, 2017 - 12:00 GMT-03:00
Identified
A causa já foi identificada e a correção está sendo aplicada.

SLA: 20 Minutos.
Posted 3 months ago. Sep 06, 2017 - 11:52 GMT-03:00