Indisponibilidade parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados. Obrigado pela compreensão.
Posted 4 months ago. Mar 27, 2018 - 19:52 GMT-03:00
Identified
Tivemos um problema em um dos servidores e que pode afetar 10% de nossos clientes, principalmente clientes de condomínios. Nosso time já está trabalhando na resolução do problema e esperamos retornar todos os serviços em até 2h.
Agradeçamos a compreensão e pedimos desculpa por qualquer inconveniência.
Posted 4 months ago. Mar 27, 2018 - 18:12 GMT-03:00