Degradação parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados. Obrigado pela compreensão.
Posted 8 months ago. Apr 02, 2018 - 21:21 GMT-03:00
Monitoring
A equipe ainda continua trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 8 months ago. Apr 02, 2018 - 19:55 GMT-03:00
Identified
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 8 months ago. Apr 02, 2018 - 17:59 GMT-03:00