Indisponibilidade para uma parte dos nossos clientes
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 14 days ago. Jan 04, 2018 - 21:29 GMT-02:00
Monitoring
O problema foi resolvido. Nos próximos minutos alguns clientes podem sentir breve lentidão como consequência do problema anterior.
Posted 14 days ago. Jan 04, 2018 - 10:57 GMT-02:00
Identified
Uma parte do nossos servidores estão indisponíveis. Já identificamos a causa e estamos atuando para contornar a situação.

SLA: 120 minutos.
Posted 14 days ago. Jan 04, 2018 - 08:59 GMT-02:00