Serviços de envio de e-mails em manutenção
Incident Report for Superlogica
Resolved
Serviços normalizados.
Posted 15 days ago. Sep 10, 2018 - 09:43 GMT-03:00
Identified
Uma parcela dos nossos clientes estão sendo afetados neste momento devido a uma manutenção do serviços de envio de e-mails.
Posted 19 days ago. Sep 06, 2018 - 11:49 GMT-03:00
This incident affected: Envios de e-mails.