Degradação parcial
Incident Report for Superlogica
Resolved
Identificamos a causa da lentidão. Nesse momento todas os serviços estão operacionais.
Posted 7 months ago. Feb 27, 2018 - 17:41 GMT-03:00
Update
Ainda estamos trabalhando na resolução, e validando novas alternativas.
Prazo: 60 minutos.
Posted 7 months ago. Feb 27, 2018 - 17:09 GMT-03:00
Identified
Estamos com performance degradada em parte de nossos clientes. A equipe técnica já identificou e está trabalhando na resolução.
Prazo: 60 minutos.
Posted 7 months ago. Feb 27, 2018 - 15:54 GMT-03:00