Instabilidade parcial nos Servidores
Incident Report for Superlogica
Resolved
O problema afetou 80% dos clientes e foi provocado indiretamente pela solução aplicada por causa do incidente com processadores Intel: http://status.superlogica.com/incidents/zc5nkq4j2j32
Posted 8 days ago. Jan 10, 2018 - 12:58 GMT-02:00
Monitoring
A maioria dos clientes que estavam com problema já estão no ar. Identificamos o problema e estamos atuando, assim que tudo estiver normalizado e todos os clientes estiverem operando postaremos mais detalhes.
Posted 8 days ago. Jan 10, 2018 - 10:56 GMT-02:00
Identified
Investigating - Foi identificado instabilidade nos servidores. Sua licença pode sofrer queda parcial neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 2 horas.
Posted 8 days ago. Jan 10, 2018 - 09:02 GMT-02:00