Instabilidade em servidores
Incident Report for Superlogica
Resolved
Servidores estabilizados
Posted 5 months ago. Jul 11, 2017 - 11:06 GMT-03:00
Investigating
Detectamos instabilidade em alguns clientes. Nosso time esta focado em resolver o mais rápido possível.
SLA : 60 minutos
Posted 5 months ago. Jul 11, 2017 - 09:52 GMT-03:00