Instabilidade na energia e internet
Incident Report for Superlogica
Resolved
Problemas normalizados.
Posted 7 months ago. Nov 16, 2017 - 18:05 GMT-02:00
Identified
Estamos com instabilidade na energia e internet:
- A queda de energia está ocorrendo no bairro todo e já estramos em contato com a CPFL;
- A internet está funcionando por conta do nobreak, mas pode apresentar falhas e lentidão, pois estamos com pouca bateria;
- Todos os serviços devem normalizar por volta das 17:00h.
Posted 7 months ago. Nov 16, 2017 - 15:21 GMT-02:00
Investigating
Estamos com instabilidade na energia e internet:
- A queda de energia está ocorrendo no bairro todo e já estramos em contato com a CPFL;
- A internet está funcionando por conta do nobreak, mas pode apresentar falhas e lentidão, pois estamos com pouca bateria;
- Todos os serviços devem normalizar por volta das 17:00h.
Posted 7 months ago. Nov 16, 2017 - 15:11 GMT-02:00