Problemas de conectividade
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 21 days ago. Dec 30, 2018 - 17:52 GMT-02:00
Update
We are continuing to monitor for any further issues.
Posted 23 days ago. Dec 28, 2018 - 14:04 GMT-02:00
Monitoring
Continuamos monitorando.
Posted 23 days ago. Dec 28, 2018 - 12:08 GMT-02:00
Investigating
Estamos com problemas de conectividade na sede da empresa que afeta os 2 links de internet e o telefone. Estamos operando em esquema de contingência o que não deve afetar nossas operações, no entanto, não é possível nos contactar por telefone.
Posted 23 days ago. Dec 28, 2018 - 08:56 GMT-02:00
This incident affected: suporte.superlogica.com.