Instabilidade em servidores
Incident Report for Superlogica
Resolved
Resolvido instabilidade
Posted 4 months ago. May 23, 2017 - 17:03 GMT-03:00
Investigating
Queda de performance nos servidores
SLA : 30 min
Posted 4 months ago. May 23, 2017 - 16:38 GMT-03:00