Elevado número de erros nos apps
Incident Report for Superlogica
Resolved
Alguns servidores subiram com uma configuração errada no processo de auto-scaling. Os servidores com problema foram identificados e desligados. Já estamos trabalhando em uma melhoria que impedirá um servidor com configuração errada ser iniciado.
Posted 9 months ago. Jan 22, 2018 - 09:36 GMT-02:00
Monitoring
Estamos monitorando o aumento da taxa de erro de sessão em alguns servidores de apps.
Posted 9 months ago. Jan 22, 2018 - 09:20 GMT-02:00