Queda parcial
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Posted 18 days ago. Nov 06, 2017 - 10:51 GMT-02:00
Identified
Algumas licenças superlogica.net podem não conseguir acesso ao sistema. A causa já foi identificada e está sendo corrigida.
Prazo para normalização de 2 horas.
Posted 18 days ago. Nov 06, 2017 - 09:03 GMT-02:00