Instabilidade parcial
Incident Report for Superlogica
Resolved
Serviços normalizados após processamento em massa.
Posted 4 months ago. May 29, 2017 - 22:38 GMT-03:00
Investigating
Uma parte dos nossos clientes dos sistemas de Imobiliárias e Sign estão sofrendo instabilidade.
Estamos monitorando para corrigir a falha em um de nossos servidores.
Posted 4 months ago. May 29, 2017 - 16:26 GMT-03:00