Degradação Parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 2 months ago. Sep 11, 2018 - 23:47 GMT-03:00
Update
A equipe aplicou as devidas correções e continua monitorando para resolução.
Prazo para normalização 2 horas.
Posted 2 months ago. Sep 11, 2018 - 21:30 GMT-03:00
Update
A equipe aplicou as devidas correções e continua monitorando para resolução.
Prazo para normalização 2 horas.
Posted 2 months ago. Sep 11, 2018 - 17:04 GMT-03:00
Update
Manutenção emergencial.
Prazo para normalização 30 min.
Posted 2 months ago. Sep 11, 2018 - 16:29 GMT-03:00
Update
Identificamos a causa do problema e aplicamos as devidas correções. Porém, uma parte dos clientes ainda pode sentir lentidão. Continuamos trabalhando para a solução completa.
Posted 2 months ago. Sep 11, 2018 - 14:56 GMT-03:00
Update
Continuamos monitorando.
Tempo previsto 1 hora.
Posted 2 months ago. Sep 11, 2018 - 13:34 GMT-03:00
Update
Continuamos monitorando.
Tempo previsto 1 hora.
Posted 2 months ago. Sep 11, 2018 - 12:14 GMT-03:00
Update
Continuamos monitorando.
Tempo previsto 1 hora.
Posted 2 months ago. Sep 11, 2018 - 11:18 GMT-03:00
Monitoring
A equipe aplicou as devidas correções e continua monitorando para resolução.
Prazo para normalização 1 hora.
Posted 2 months ago. Sep 11, 2018 - 10:16 GMT-03:00
Investigating
Cerca de 25% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 2 months ago. Sep 11, 2018 - 09:18 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.