Serviços de Telefonia
Incident Report for Superlogica
Resolved
Todos os serviços normalizados.
Posted 4 months ago. Jul 12, 2017 - 17:28 GMT-03:00
Investigating
Estamos passando por uma instabilidade nos nossos serviços de internet e telefonia devido a uma falha na empresa que fornece os mesmos. Este problema está afetando principalmente nosso atendimento via telefone. Recomendamos que seja aberto um chamado para melhor atendê-los no link http://superlogica.freshdesk.com Devido a instabilidade na internet os chamados podem levar um tempo um pouco maior para serem respondidos. A previsão para que seja normalizado é até as 14:00 de hoje podendo ser alterado de acordo com a fornecedora de serviços. Pedimos antecipadamente desculpas pelo transtorno
Posted 4 months ago. Jul 12, 2017 - 11:55 GMT-03:00