NFS-e da prefeitura de Lauro de Freitas - BA
Incident Report for Superlogica
Resolved
Prefeitura de Lauro de Freitas habilitou o sistema de emissão de NFS-e.
Posted 5 months ago. May 17, 2017 - 12:26 GMT-03:00
Monitoring
O sistema de emissão de NFS-e da prefeitura de Lauro de Freitas - BA esta em manutenção para clientes que são MEI.
A previsão de retorno, por parte deles, é dia 05/04/2017
Posted 6 months ago. May 02, 2017 - 18:14 GMT-03:00