Degradação parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 4 months ago. Jun 11, 2018 - 17:21 GMT-03:00
Identified
Detectamos uma queda de performance que pode estar afetando 80% dos clientes neste momento. Nosso time de infra está atuando na correção.
Prazo para normalização 30 min.
Obrigado pela compreensão.
Posted 4 months ago. Jun 11, 2018 - 17:02 GMT-03:00
This incident affected: apps.superlogica.net.