Atraso do processamento do retorno bancário
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 13 days ago. Sep 12, 2018 - 11:26 GMT-03:00
Identified
Identificamos a causa do problema e já estamos trabalhando para correção.
Prazo para normalização 1 hora.
Posted 13 days ago. Sep 12, 2018 - 09:21 GMT-03:00
This incident affected: superlogica.com.