Degradação parcial
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Obrigada pela sua compreensão.
Posted 10 months ago. Feb 19, 2018 - 11:03 GMT-03:00
Identified
3% dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30 minutos.
Posted 10 months ago. Feb 19, 2018 - 10:21 GMT-03:00