Degradação Parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 8 days ago. Dec 05, 2018 - 15:52 GMT-02:00
Monitoring
Continuamos monitorando.
Posted 8 days ago. Dec 05, 2018 - 15:26 GMT-02:00
Investigating
Cerca de 35% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30 min.
Posted 8 days ago. Dec 05, 2018 - 15:14 GMT-02:00
This incident affected: superlogica.net and apps.superlogica.net.