Instabilidade em nossos servidores
Incident Report for Superlogica
Resolved
Restabelecemos todos os serviços dos Apps com ajustes nos servidores.
Posted 6 months ago. Jun 05, 2017 - 14:30 GMT-03:00
Update
SLA : 30 min
Posted 6 months ago. Jun 05, 2017 - 14:22 GMT-03:00
Investigating
As 13:50 detectamos instabilidade em nossos servidores
Posted 6 months ago. Jun 05, 2017 - 14:10 GMT-03:00