Queda parcial
Incident Report for Superlógica
Resolved
This incident has been resolved.
Posted Sep 19, 2017 - 01:25 GMT-03:00
Investigating
Algumas licenças superlogica.net podem não conseguir acesso ao sistema. O causa já foi identificada, estamos trabalhando na solução.
Posted Sep 19, 2017 - 01:10 GMT-03:00