Degradação de performance da API da Superlógica
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 2 months ago. Aug 09, 2018 - 16:58 GMT-03:00
Monitoring
Nossa equipe encontrou a falha e já está trabalhando para resolver o problema.
Agradecemos a compreensão.
Posted 2 months ago. Aug 09, 2018 - 16:38 GMT-03:00
Identified
Alguns dos nossos clientes que usam a API da Superlógica podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 2 months ago. Aug 09, 2018 - 16:22 GMT-03:00
This incident affected: api.superlogica.net.