Degradação parcial
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Obrigada pela sua compreensão.
Posted 7 months ago. Feb 28, 2018 - 09:20 GMT-03:00
Identified
Estamos com performance degradada em parte de nossos clientes. A equipe técnica já identificou e está trabalhando na resolução.
Prazo: 60 minutos.
Posted 7 months ago. Feb 28, 2018 - 08:27 GMT-03:00