API fora do ar
Incident Report for Superlogica
Resolved
API restabelecida
Posted 3 months ago. Jun 18, 2017 - 18:48 GMT-03:00
Investigating
Serviços de API indisponíveis e sendo investigado.
SLA : 8 horas
Posted 3 months ago. Jun 18, 2017 - 15:56 GMT-03:00