Degradação parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 12 days ago. Jun 11, 2018 - 11:34 GMT-03:00
Identified
Detectamos uma queda de performance que pode estar afetando 40% dos clientes que usam o sistema Superlógica Condomínios neste momento. Nosso time de infra está atuando na correção.
Prazo para normalização 1 hora.
Agradecemos a compreensão.
Posted 12 days ago. Jun 11, 2018 - 10:07 GMT-03:00
This incident affected: superlogica.net.